		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Nessuno rispetta il divieto Il sindaco chiude la strada  - Cronaca - La Nuova Ferrara</title>

    		
	        	<link rel="canonical" href="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824/amp/" />
    	
	          <meta name="description" content="Portomaggiore, auto e mezzi pesanti utilizzano la via che porta alle Oasi&nbsp;Stop al transito nei due sensi di marcia e blocco metallico a impedire l&rsquo;accesso">
    	
		
	
	    <meta property="fb:app_id" content="205716602810333"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su La Nuova Ferrara" />
	
	<meta property="og:site_name" content="La Nuova Ferrara"/>
	<meta property="og:url" content="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Nessuno rispetta il divieto Il sindaco chiude la strada  - Cronaca - La Nuova Ferrara"/>
	<meta name="title" content="Nessuno rispetta il divieto Il sindaco chiude la strada  - Cronaca - La Nuova Ferrara">
			<meta property="og:description" content="Portomaggiore, auto e mezzi pesanti utilizzano la via che porta alle Oasi&nbsp;Stop al transito nei due sensi di marcia e blocco metallico a impedire l&rsquo;accesso" />
	
		

								<meta property="article:author" content="Annarita Bova "/>
		<meta property="article:published_time" content="2018-04-01T10:15"/>
    <meta property="article:modified_time" content="2018-04-01T10:15"/>
    <meta property="article:section" content="Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovaferrara" />
  	  	
  				<meta property="og:image" content="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16662823.1522570520!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16662823.1522570520!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16662823.1522570520!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="strade,divieti,turismo,">
		<meta name="edition" content="Ferrara">
	<meta itemprop="publisher" content="La Nuova Ferrara" >
	<meta itemprop="url" content="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=strade,divieti,turismo"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="strade,divieti,turismo">
	<meta name="news_keywords" content="strade,divieti,turismo">
	<meta name="DC.subject" content="strade,divieti,turismo">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_U34IK0MOILAch8XyvkJNbzEHyFlBpEBT5FcAckIE3B2_So2OWlp4wcopzbV9Mgnu";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovaferrara"}
			    	,{"provider":"twitter","followUsers":"nuovaferrara"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "nuovaferrara";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovaferrara/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="131253603566563" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/04/01/news/nessuno-rispetta-il-divieto-il-sindaco-chiude-la-strada-1.16662824';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'strade,divieti,turismo';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="lanuovaferrara ferrara">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
			<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
			<div class="gele-locali-slim-header-submenu-container">
				<div class="gele-left">
					<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
					<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
					<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
					<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
					<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
					<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
					<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
				</div>

				<div class="gele-right">
					
					<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
					<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
					<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
					<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
					<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
					<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>

				</div>
			</div>
	</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//emiliaromagna.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.lanuovaferrara.gelocal.it/">Annunci</a></li>
	<li><a href="//reggio-emilia.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.lanuovaferrara.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/lanuovaferrara/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//lanuovaferrara.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://lanuovaferrara.gelocal.it/ferrara" class="gele-logo-testata"><span class="assistive-text">La Nuova Ferrara</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/lanuovaferrara/ferrara/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/3_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+9&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">coperto</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su La Nuova Ferrara</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="lanuovaferrara">
        <input type="hidden" name="view" id="view-input" value="la Nuova Ferrara">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=ferrara" title="Ferrara">Ferrara</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=cento" title="Cento">Cento</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=bondeno" title="Bondeno">Bondeno</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=copparo" title="Copparo">Copparo</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=argenta" title="Argenta">Argenta</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=portomaggiore" title="Portomaggiore">Portomaggiore</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=comacchio" title="Comacchio">Comacchio</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=goro" title="Goro">Goro</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/ferrara/ricerca?location=Argenta">Argenta</a></li>
                                        <li><a href="/ferrara/ricerca?location=Berra">Berra</a></li>
                                        <li><a href="/ferrara/ricerca?location=Bondeno">Bondeno</a></li>
                                        <li><a href="/ferrara/ricerca?location=Cento">Cento</a></li>
                                        <li><a href="/ferrara/ricerca?location=Codigoro">Codigoro</a></li>
                                        <li><a href="/ferrara/ricerca?location=Comacchio">Comacchio</a></li>
                                        <li><a href="/ferrara/ricerca?location=Copparo">Copparo</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ferrara">Ferrara</a></li>
                                        <li><a href="/ferrara/ricerca?location=Fiscaglia">Fiscaglia</a></li>
                                        <li><a href="/ferrara/ricerca?location=Formignana">Formignana</a></li>
                                        <li><a href="/ferrara/ricerca?location=Jolanda+di+Savoia">Jolanda di Savoia</a></li>
                                        <li><a href="/ferrara/ricerca?location=Goro">Goro</a></li>
                                        <li><a href="/ferrara/ricerca?location=Sant%27Agostino">Sant'Agostino</a></li>
                                        <li><a href="/ferrara/ricerca?location=Tresigallo">Tresigallo</a></li>
                                        <li><a href="/ferrara/ricerca?location=Vigarano+Mainarda">Vigarano Mainarda</a></li>
                                        <li><a href="/ferrara/ricerca?location=Voghiera">Voghiera</a></li>
                                        <li><a href="/ferrara/ricerca?location=Lagosanto">Lagosanto</a></li>
                                        <li><a href="/ferrara/ricerca?location=Masi+Torello">Masi Torello</a></li>
                                        <li><a href="/ferrara/ricerca?location=Mesola">Mesola</a></li>
                                        <li><a href="/ferrara/ricerca?location=Mirabello">Mirabello</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ostellato">Ostellato</a></li>
                                        <li><a href="/ferrara/ricerca?location=Poggio+Renatico">Poggio Renatico</a></li>
                                        <li><a href="/ferrara/ricerca?location=Portomaggiore">Portomaggiore</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ro">Ro</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/ferrara" >Home</a></li>
																								
																																						<li class='active'><a  href="/ferrara/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/ferrara/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/lanuovaferrara/home" >Video</a></li>
																								
																					<li><a  href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
	    <li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.lanuovaferrara.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/emilia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.lanuovaferrara.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.lanuovaferrara.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/ferrara/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://lanuovaferrara.gelocal.it/speciale/i-delitti-di-igor-ezechiele">Igor/Ezechiele</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/speciale/delitto-di-pontelangorino">Duplice omicidio di Pontelangorino</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?tags=rifiuti">Rifiuti</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/ferrara/speciale/spal-calcio">spal</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?tags=droga">droga</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?tags=carife">carife</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/ferrara" itemprop="url" title="Vai a Ferrara">Ferrara</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/ferrara/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Nessuno rispetta il divieto Il...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Nessuno rispetta il divieto Il sindaco chiude la strada </h1>

		<p class="summary" itemprop="description">Portomaggiore, auto e mezzi pesanti utilizzano la via che porta alle Oasi Stop al transito nei due sensi di marcia e blocco metallico a impedire l’accesso
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Annarita Bova </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/ferrara/ricerca?tags=strade"><span></span> strade</a></li>
									
					<li><a href="/ferrara/ricerca?tags=divieti"><span></span> divieti</a></li>
									
					<li><a href="/ferrara/ricerca?tags=turismo"><span></span> turismo</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-04-01">01 aprile 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='417' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16662823.1522570520!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>PORTOMAGGIORE. Il sindaco di Portomaggiore, Nicola Minarelli, con ordinanza ha fatto chiudere al traffico la strada vicinale via Argine Secondario, quella che porta alle Oasi ed è usata prevalentemente da turisti.<br/><br/>Da tempo mezzi non autorizzati non possono passare per la strada vicinale via Argine Circondario del Mezzano, esattamente nel tratto compreso tra l’incrocio con la provinciale 57 e l’ingresso nell’Oasi di Porto. Il motivo è semplice: il tratto è uno dei percorsi turistici di maggiore rilevanza nel territorio comunale, tanto che già da tempo vige il divieto di transito. Quale il problema? Auto e purtroppo troppe volte anche mezzi pesanti passano lo stesso e il sindaco Nicola Minarelli è dovuto intervenire con ordinanza. Il divieto infatti viene regolarmente disatteso, malgrado tutti i controlli e soprattutto il passaggio dei mezzi pesanti ha portato alla distruzione della strada che presenta adesso avvallamenti e buche profonde tanto da renderla impraticabile per le biciclette.<br/><br/>Non solo, la strada in questione è molto stretta ed ha dunque una portata ridotta serve in pratica solo per passeggiate con mezzi leggeri. Ecco quindi che è stato istituito il divieto di transito in ambo i sensi di marcia nel tratto compreso tra l’incrocio con la provinciale 57 e l’ingresso nell’Oasi di Porto. Possono passare solo i velocipedi e i pochi residenti e per questo motivo il sindaco ha disposto l’installazione di un dissuasore metallico nel tratto finale di via Argine Circondario, che impedisce fisicamente l’accesso a tutte le tipologie di veicoli e l’accesso alle proprietà private sarà possibile solo arrivando dalle Oasi di Portomaggiore. «Si tratta di un portale – spiega il sindaco Minarelli –, perché in altro modo non è stato possibile andare avanti considerato che in molti del “semplice” divieto se ne sono fregati ed alla fine la strada è stata distrutta. Purtroppo, ancora una volta per l’inciviltà di pochi pagheranno in molti, ma è anche vero che si potrà percorrere la strada in sicurezza, soprattutto in vista della riqualificazione delle Oasi».<br/><br/>L’Ufficio tecnico comunale si sta attivando perché venga predisposta tutta la segnaletica e il portale, mentre sarà rimossa la segnaletica verticale e orizzontale che non serve più. Intanto le forze di polizia e in particolar modo la polizia municipale vigileranno sul rispetto dell’ordinanza e le multe in caso contrario saranno molto salate. <br/><br/></p>
                                            
      									<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>
								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/ferrara/ricerca?tags=strade"><span></span> strade</a></li>
									
					<li><a href="/ferrara/ricerca?tags=divieti"><span></span> divieti</a></li>
									
					<li><a href="/ferrara/ricerca?tags=turismo"><span></span> turismo</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-04-01" datetime="2018-04-01">01 aprile 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovaferrara.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovaferrara.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovaferrara.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Ferrara</strong>
	   <a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara/comune/vigarano-mainarda/rosmarino-32912.html">
                        	<img src="http://www.repstatic.it/storage/ristoranti/images/thumb/32912/32912.jpg" alt="Rosmarino">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Rosmarino</h1>
            
            											
																			            <em> Vigarano Mainarda (FE)</em>
        </a>
    </article> 
	
		<form action="http://lanuovaferrara.gelocal.it/ristoranti/search/ferrara" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="albarea" >Albarea</option>
		    				      	<option value="ambrogio" >Ambrogio</option>
		    				      	<option value="argenta" >Argenta</option>
		    				      	<option value="ariano ferrarese" >Ariano ferrarese</option>
		    				      	<option value="bagni" >Bagni</option>
		    				      	<option value="baura" >Baura</option>
		    				      	<option value="berra" >Berra</option>
		    				      	<option value="boara" >Boara</option>
		    				      	<option value="boccaleone" >Boccaleone</option>
		    				      	<option value="bondeno" >Bondeno</option>
		    				      	<option value="borgo malpasso" >Borgo malpasso</option>
		    				      	<option value="bosco mesola" >Bosco mesola</option>
		    				      	<option value="burana" >Burana</option>
		    				      	<option value="cento" >Cento</option>
		    				      	<option value="chiesol del fosso" >Chiesol del fosso</option>
		    				      	<option value="chiusa" >Chiusa</option>
		    				      	<option value="coccanile" >Coccanile</option>
		    				      	<option value="codigoro" >Codigoro</option>
		    				      	<option value="cologna" >Cologna</option>
		    				      	<option value="comacchio" >Comacchio</option>
		    				      	<option value="cona" >Cona</option>
		    				      	<option value="consandolo" >Consandolo</option>
		    				      	<option value="copparo" >Copparo</option>
		    				      	<option value="corlo" >Corlo</option>
		    				      	<option value="coronella" >Coronella</option>
		    				      	<option value="corpo reno" >Corpo reno</option>
		    				      	<option value="correggio" >Correggio</option>
		    				      	<option value="dosso" >Dosso</option>
		    				      	<option value="ferrara"  selected >Ferrara</option>
		    				      	<option value="fiasca" >Fiasca</option>
		    				      	<option value="finale di rero" >Finale di rero</option>
		    				      	<option value="fontana" >Fontana</option>
		    				      	<option value="formignana" >Formignana</option>
		    				      	<option value="francolino" >Francolino</option>
		    				      	<option value="gaibana" >Gaibana</option>
		    				      	<option value="gaibanella" >Gaibanella</option>
		    				      	<option value="gallo" >Gallo</option>
		    				      	<option value="gambulaga" >Gambulaga</option>
		    				      	<option value="goro" >Goro</option>
		    				      	<option value="gualdo" >Gualdo</option>
		    				      	<option value="jolanda di savoia" >Jolanda di savoia</option>
		    				      	<option value="la pavonara" >La pavonara</option>
		    				      	<option value="la pioppa" >La pioppa</option>
		    				      	<option value="lagosanto" >Lagosanto</option>
		    				      	<option value="lido degli estensi" >Lido degli estensi</option>
		    				      	<option value="lido di pomposa" >Lido di pomposa</option>
		    				      	<option value="lido di spina" >Lido di spina</option>
		    				      	<option value="lido di volano" >Lido di volano</option>
		    				      	<option value="longastrino" >Longastrino</option>
		    				      	<option value="madonna della neve" >Madonna della neve</option>
		    				      	<option value="marozzo" >Marozzo</option>
		    				      	<option value="masi torello" >Masi torello</option>
		    				      	<option value="massa fiscaglia" >Massa fiscaglia</option>
		    				      	<option value="medelana" >Medelana</option>
		    				      	<option value="mesola" >Mesola</option>
		    				      	<option value="mezzogoro" >Mezzogoro</option>
		    				      	<option value="migliarino" >Migliarino</option>
		    				      	<option value="migliaro" >Migliaro</option>
		    				      	<option value="mirabello" >Mirabello</option>
		    				      	<option value="monestirolo" >Monestirolo</option>
		    				      	<option value="monta" >Monta</option>
		    				      	<option value="montalbano" >Montalbano</option>
		    				      	<option value="montesanto" >Montesanto</option>
		    				      	<option value="ostellato" >Ostellato</option>
		    				      	<option value="parasacco" >Parasacco</option>
		    				      	<option value="pilastri" >Pilastri</option>
		    				      	<option value="poggio renatico" >Poggio renatico</option>
		    				      	<option value="pomposa" >Pomposa</option>
		    				      	<option value="pontelagoscuro" >Pontelagoscuro</option>
		    				      	<option value="porotto" >Porotto</option>
		    				      	<option value="porto garibaldi" >Porto garibaldi</option>
		    				      	<option value="porto tolle" >Porto tolle</option>
		    				      	<option value="portomaggiore" >Portomaggiore</option>
		    				      	<option value="quartesana" >Quartesana</option>
		    				      	<option value="quartiere" >Quartiere</option>
		    				      	<option value="ravalle" >Ravalle</option>
		    				      	<option value="renazzo" >Renazzo</option>
		    				      	<option value="ro" >Ro</option>
		    				      	<option value="rovereto" >Rovereto</option>
		    				      	<option value="sabbioncello san vittore" >Sabbioncello san vittore</option>
		    				      	<option value="salvatonica" >Salvatonica</option>
		    				      	<option value="san bartolomeo in bosco" >San bartolomeo in bosco</option>
		    				      	<option value="san bartolomeoin bosco" >San bartolomeoin bosco</option>
		    				      	<option value="san biagio" >San biagio</option>
		    				      	<option value="san carlo" >San carlo</option>
		    				      	<option value="san giovanni in persiceto" >San giovanni in persiceto</option>
		    				      	<option value="san giuseppe" >San giuseppe</option>
		    				      	<option value="san martino" >San martino</option>
		    				      	<option value="sant'agostino" >Sant'agostino</option>
		    				      	<option value="santa maria codifiume" >Santa maria codifiume</option>
		    				      	<option value="santa maria maddalena" >Santa maria maddalena</option>
		    				      	<option value="scortichino" >Scortichino</option>
		    				      	<option value="serravalle" >Serravalle</option>
		    				      	<option value="tamara" >Tamara</option>
		    				      	<option value="tresigallo" >Tresigallo</option>
		    				      	<option value="vaccolino" >Vaccolino</option>
		    				      	<option value="vigarano mainarda" >Vigarano mainarda</option>
		    				      	<option value="vigarano pieve" >Vigarano pieve</option>
		    				      	<option value="voghiera" >Voghiera</option>
		    				      	<option value="volano" >Volano</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="pub" >Pub</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="creperie" >Creperie</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a8dc/1233085/1233085_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank">La macchina futurgrafica</a></h2><em class="iml-author">Marco Carbone</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://fuorionda-ferrara.blogautore.repubblica.it/">
            <strong>Fuori onda</strong>
              <em class="author">di Alessandro Somma</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://fashioninthecity-ferrara.blogautore.repubblica.it/">
            <strong>Fashion in the city</strong>
              <em class="author">di Francesca Succi</a></em>
          </a>
        </li>
        <li>
          <a href="http://emilianostra-modena.blogautore.repubblica.it/">
            <strong>Emilia Nostra</strong>
              <em class="author">di Giovanni Tizian</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/03/31/news/spal-di-eroi-pareggio-in-casa-genoa-1.16659343">Spal di eroi, pareggio in casa Genoa</a></li>
      <li><a href="/sport/2018/03/31/news/avanti-spal-sfida-salvezza-con-il-genoa-1.16658812">Avanti Spal: sfida salvezza con il Genoa/LA DIRETTA</a></li>
      <li><a href="/sport/2018/03/31/news/paloschi-ritrova-la-sua-vittima-preferita-1.16661443">Paloschi ritrova la sua vittima preferita </a></li>
      <li><a href="/sport/2018/03/31/news/allegri-juve-stai-attenta-perche-con-il-milan-e-dura-1.16661442">Allegri: «Juve, stai attenta perché con il Milan è dura» </a></li>
      <li><a href="/sport/2018/03/31/news/per-la-bondi-lo-spauracchio-roseto-sharks-1.16661440">Per la Bondi lo spauracchio Roseto Sharks </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4734261"><span>CALCIO, SERIE A: BOLOGNA-ROMA 1-1, <span>DZEKO RISPONDE A PULGAR</span> </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4733405"><span>CALCIO, NAZIONALE: BATTUTA 2-0 DA ARGENTINA IN AMICHEVOLE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732692"><span>CALCIO, SERIE A: SAMPDORIA-INTER 0-5, POKER ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732569"><span>PARALIMPIADI 2018, SCI: ANCORA ORO PER BERTAGNOLLI-CASAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732275"><span>SCI, FINALI CDM: GOGGIA VINCE SUPERG DI ARE, QUINTA BRIGNONE</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/03/31/news/tozzi-al-comunale-sara-un-concerto-intimo-e-sincero-1.16658808">Umberto Tozzi al Comunale «Sarà un concerto intimo e sincero» </a></li>
      <li><a href="/tempo-libero/2018/03/31/news/con-e-la-musica-racconta-marcello-festeggia-i-25-anni-1.16661451">Con “E la musica racconta” Marcello festeggia i 25 anni</a></li>
      <li><a href="/tempo-libero/2018/03/31/news/quarant-anni-senza-capuzzo-lunedi-via-al-mese-di-ricordi-1.16661448">Quarant’anni senza Capuzzo Lunedì via al mese di ricordi </a></li>
      <li><a href="/tempo-libero/2018/03/31/news/a-teatro-con-la-nuova-per-una-serata-dedicata-agli-abba-1.16661308">A teatro con la Nuova per una serata dedicata agli Abba</a></li>
      <li><a href="/tempo-libero/2018/03/31/news/il-cantautore-torinese-riparte-dalla-chitarra-1.16661307">Il cantautore torinese riparte dalla chitarra</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/30/news/fico-e-una-figata-e-tutti-i-fan-di-scanzi-votate-la-frase-peggiore-della-settimana-1.320129">'Fico è una figata' e tutti i fan di Scanzi. Votate la frase peggiore della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/perche-tornare-all-opposizione-per-il-pd-e-un-vero-trauma-1.319967">Perché tornare all'opposizione per il Pd è un vero trauma</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/26/news/dopo-l-accordo-lega-m5s-per-le-camere-cosa-succede-1.320004">Ecco cosa succede dopo l'accordo Lega-M5S per le Camere</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/22/news/link-campus-m5s-1.319932">Link Campus, l'università in cui Luigi Di Maio studia il potere tra boiardi e 007</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/mussolini-su-playboy-vota-la-frase-peggiore-della-settimana-1.319951">Mussolini su Playboy e Razzi re del web Vota la frase peggiore della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@34089298 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16659659) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@34089298 -->
	<li><a href=" /italia-mondo/2018/03/31/news/il-pallone-la-sfida-dei-diritti-tv-la-spectre-e-il-rischio-pensiero-unico-1.16659659?id=2.2701&fsp=2.2706 ">Il pallone, la sfida dei diritti tv, la Spectre e il rischio pensiero unico </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@22b8a175 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16350993) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@22b8a175 -->
	<li><a href=" /italia-mondo/2018/01/14/news/tiangong-1-il-satellite-cinese-impazzito-che-sorvola-l-italia-1.16350993?id=2.2701&fsp=2.2706 ">Tiangong-1, la stazione spaziale cinese sta precipitando sulla Terra. Italia a rischio</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4ea75d98 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16658879) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4ea75d98 -->
	<li><a href=" /italia-mondo/2018/03/31/news/teatro-e-morto-luigi-de-filippo-nipote-di-eduardo-aveva-87-anni-1.16658879?id=2.2701&fsp=2.2706 ">Teatro. Addio a Luigi De Filippo, nipote di Eduardo: aveva 87 anni </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@63004413 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16658757) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@63004413 -->
	<li><a href=" /italia-mondo/2018/03/31/news/cronaca-italiana-le-storie-del-31-marzo-2018-1.16658757?id=2.2701&fsp=2.2706 ">Cronaca italiana, le storie del 31 marzo 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@399c45a2 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16658723) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@399c45a2 -->
	<li><a href=" /italia-mondo/2018/03/31/news/fb-crescere-a-qualsiasi-costo-1.16658723?id=2.2701&fsp=2.2706 ">Fb: «Crescere a qualsiasi costo» </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/fedez-ha-messo-in-affitto-il-suo-attico-a-milano-ecco-le-foto-e-quanto-costa-al-mese/557583/">Fedez ha messo in affitto il suo attico a Milano: ecco le foto e quanto costa al mese</a></li>
		    <li><a href="https://www.deejay.it/news/dawsons-creek-il-cast-torna-insieme-per-il-20-anniversario/557506/">Dawson’s Creek, il cast torna insieme per il 20° anniversario</a></li>
		    <li><a href="https://www.deejay.it/news/pasqua-2018-luovo-di-ernst-knam-e-un-fenicottero-rosa-di-cioccolato/557283/">Pasqua 2018, l’uovo di Ernst Knam è un fenicottero rosa di cioccolato</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//lanuovaferrara.gelocal.it/gerenza/">Redazione</a> | <a href="//lanuovaferrara.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//lanuovaferrara.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-13']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/lanuovaferrara/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
