		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>-15 ALLA CHIUSURA DEL PONTE - Cronaca - La Nuova Ferrara</title>

    		
	        	<link rel="canonical" href="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098/amp/" />
    	
	          <meta name="description" content="Mancano due settimane allo stop del traffico stradale tra Pontelagoscuro e Santa Maria Maddalena per i lavori. I giorni passano, il calendario &egrave; inesorabile ">
    	
		
	
	    <meta property="fb:app_id" content="205716602810333"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su La Nuova Ferrara" />
	
	<meta property="og:site_name" content="La Nuova Ferrara"/>
	<meta property="og:url" content="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="-15 ALLA CHIUSURA DEL PONTE - Cronaca - La Nuova Ferrara"/>
	<meta name="title" content="-15 ALLA CHIUSURA DEL PONTE - Cronaca - La Nuova Ferrara">
			<meta property="og:description" content="Mancano due settimane allo stop del traffico stradale tra Pontelagoscuro e Santa Maria Maddalena per i lavori. I giorni passano, il calendario &egrave; inesorabile " />
	
		

			<meta property="article:published_time" content="2018-05-06T08:46"/>
    <meta property="article:modified_time" content="2018-05-06T08:46"/>
    <meta property="article:section" content="Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovaferrara" />
  	  	
  				<meta property="og:image" content="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16799103.1525589102!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16799103.1525589102!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://lanuovaferrara.gelocal.it/polopoly_fs/1.16799103.1525589102!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
																			<meta name="tags" content="ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia,">
		<meta name="edition" content="Ferrara">
	<meta itemprop="publisher" content="La Nuova Ferrara" >
	<meta itemprop="url" content="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia">
	<meta name="news_keywords" content="ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia">
	<meta name="DC.subject" content="ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_U34IK0MOILAch8XyvkJNbzEHyFlBpEBT5FcAckIE3B2_So2OWlp4wcopzbV9Mgnu";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovaferrara"}
			    	,{"provider":"twitter","followUsers":"nuovaferrara"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "nuovaferrara";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/lanuovaferrara/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="131253603566563" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>







<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'ponte,po,pointelagoscuro,occhiobello,ferrara,autostrade,trenitalia';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="lanuovaferrara ferrara">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
			<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
			<div class="gele-locali-slim-header-submenu-container">
				<div class="gele-left">
					<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
					<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
					<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
					<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
					<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
					<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
					<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
				</div>

				<div class="gele-right">
					
					<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
					<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
					<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
					<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
					<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
					<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>

				</div>
			</div>
	</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//emiliaromagna.miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.lanuovaferrara.gelocal.it/">Annunci</a></li>
	<li><a href="//reggio-emilia.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.lanuovaferrara.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/lanuovaferrara/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//lanuovaferrara.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://lanuovaferrara.gelocal.it/ferrara" class="gele-logo-testata"><span class="assistive-text">La Nuova Ferrara</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/lanuovaferrara/ferrara/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/2_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+18&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">nubi sparse</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su La Nuova Ferrara</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="lanuovaferrara">
        <input type="hidden" name="view" id="view-input" value="la Nuova Ferrara">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=ferrara" title="Ferrara">Ferrara</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=cento" title="Cento">Cento</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=bondeno" title="Bondeno">Bondeno</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=copparo" title="Copparo">Copparo</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=argenta" title="Argenta">Argenta</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=portomaggiore" title="Portomaggiore">Portomaggiore</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=comacchio" title="Comacchio">Comacchio</a></li>
              <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?location=goro" title="Goro">Goro</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/ferrara/ricerca?location=Argenta">Argenta</a></li>
                                        <li><a href="/ferrara/ricerca?location=Berra">Berra</a></li>
                                        <li><a href="/ferrara/ricerca?location=Bondeno">Bondeno</a></li>
                                        <li><a href="/ferrara/ricerca?location=Cento">Cento</a></li>
                                        <li><a href="/ferrara/ricerca?location=Codigoro">Codigoro</a></li>
                                        <li><a href="/ferrara/ricerca?location=Comacchio">Comacchio</a></li>
                                        <li><a href="/ferrara/ricerca?location=Copparo">Copparo</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ferrara">Ferrara</a></li>
                                        <li><a href="/ferrara/ricerca?location=Fiscaglia">Fiscaglia</a></li>
                                        <li><a href="/ferrara/ricerca?location=Formignana">Formignana</a></li>
                                        <li><a href="/ferrara/ricerca?location=Jolanda+di+Savoia">Jolanda di Savoia</a></li>
                                        <li><a href="/ferrara/ricerca?location=Goro">Goro</a></li>
                                        <li><a href="/ferrara/ricerca?location=Sant%27Agostino">Sant'Agostino</a></li>
                                        <li><a href="/ferrara/ricerca?location=Tresigallo">Tresigallo</a></li>
                                        <li><a href="/ferrara/ricerca?location=Vigarano+Mainarda">Vigarano Mainarda</a></li>
                                        <li><a href="/ferrara/ricerca?location=Voghiera">Voghiera</a></li>
                                        <li><a href="/ferrara/ricerca?location=Lagosanto">Lagosanto</a></li>
                                        <li><a href="/ferrara/ricerca?location=Masi+Torello">Masi Torello</a></li>
                                        <li><a href="/ferrara/ricerca?location=Mesola">Mesola</a></li>
                                        <li><a href="/ferrara/ricerca?location=Mirabello">Mirabello</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ostellato">Ostellato</a></li>
                                        <li><a href="/ferrara/ricerca?location=Poggio+Renatico">Poggio Renatico</a></li>
                                        <li><a href="/ferrara/ricerca?location=Portomaggiore">Portomaggiore</a></li>
                                        <li><a href="/ferrara/ricerca?location=Ro">Ro</a></li>
                        </ul>
    </div>
  </section>
  </nav>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/ferrara" >Home</a></li>
																								
																																						<li class='active'><a  href="/ferrara/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/ferrara/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/lanuovaferrara/home" >Video</a></li>
																								
																					<li><a  href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
	    <li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-emilia-romagna">Aste giudiziarie</a></li>
		<li><a href="//annunci.lanuovaferrara.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-emilia_romagna">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/emilia/motori/auto?from=src&ref=src">Motori</a></li>
		<li><a href="//necrologie.lanuovaferrara.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.lanuovaferrara.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/ferrara/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    	          









		    	          









		    	          









		    	          









		    <li><a href="http://lanuovaferrara.gelocal.it/speciale/i-delitti-di-igor-ezechiele">Igor/Ezechiele</a></li>
  	          









		    <li><a href="http://lanuovaferrara.gelocal.it/ferrara/ricerca?tags=droga">droga</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/ferrara" itemprop="url" title="Vai a Ferrara">Ferrara</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/ferrara/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                        <li>-15 ALLA CHIUSURA DEL PONTE</li>
     </ul>
</nav>
		    						


      
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">Conto alla rovescia</span>
    		<h1 itemprop="headline name">-15 ALLA CHIUSURA DEL PONTE</h1>

		<p class="summary" itemprop="description">Mancano due settimane allo stop del traffico stradale tra Pontelagoscuro e Santa Maria Maddalena per i lavori. I giorni passano, il calendario è inesorabile 
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/ferrara/ricerca?tags=ponte"><span></span> ponte</a></li>
									
					<li><a href="/ferrara/ricerca?tags=po"><span></span> po</a></li>
									
					<li><a href="/ferrara/ricerca?tags=pointelagoscuro"><span></span> pointelagoscuro</a></li>
									
					<li><a href="/ferrara/ricerca?tags=occhiobello"><span></span> occhiobello</a></li>
									
					<li><a href="/ferrara/ricerca?tags=ferrara"><span></span> ferrara</a></li>
									
					<li><a href="/ferrara/ricerca?tags=autostrade"><span></span> autostrade</a></li>
									
					<li><a href="/ferrara/ricerca?tags=trenitalia"><span></span> trenitalia</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-06">06 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
    
    
    
          <img title='Lavori al ponte sul Po sulla statale 16' height='391' itemprop='image' alt='Lavori al ponte sul Po sulla statale 16' width='558' src='/polopoly_fs/1.16799103.1525589102!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption>Lavori al ponte sul Po sulla statale 16</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	<strong>FERRARA.</strong> Il calendario incalza. Rimangono <strong>quindici giorni</strong> prima che il <strong>ponte sul Po</strong> tra <strong>Ferrara e Occhiobello</strong> chiuda per un intervento di consolidamento non rinviabile. Due settimane: non è più tempo di parole. Le ipotesi di collegamenti alternativi, i ragionamenti sul trasporto pubblico e le agevolazioni per i pendolari, di cui ancora discutono aziende ed enti locali, debbono rapidamente tradursi in decisioni chiare. Senza rincorrere chimere o ministri.</p>
<p>
	<br />
	Occorre decidere. Sulla ferrovia, con Trenitalia e Rfi che ancora ieri si dicevano pronte a incontrare le<strong> Regioni</strong>, ma oppongono questioni di orario e puntualità all’ipotesi di far fermare i regionali veloci a<strong> Pontelagoscuro e Santa Maria</strong>. Sul traghetto riservato a pedoni e ciclisti (e sulle possibili navette per l’imbarco e allo sbarco), idea che piace al di qua e al di là del Po, ma divide il sindaco di Occhiobello e l’assessore di Ferrara sugli aspetti tecnici. Domani è in agenda un nuovo incontro, sarà finalmente risolutivo?</p>
<p>
	<br />
	Servono risposte. Sul trasporto pubblico deviato in autostrada, con un aggravio di chilometri per i bus destinato a tradursi in un salasso: chi paga? Sulla viabilità ordinaria: le Province faranno intervenire gli operai per liberare le caditoie sul ponte di <strong>Ro-Polesella</strong> e su quello di <strong>Stellata-Ficarolo</strong>, per evitare che le due alternative all’<strong>Adriatica</strong> si allaghino ad ogni pioggia? E sul pedaggio autostradale su cui c’è un’intesa di massima da formalizzare, con la cautela che non si concretizzi in un regalo all’azienda. Il punto ruota attorno al pedaggio libero che<strong> Autostrade </strong>è pronta a garantire ai clienti con <strong>Telepass</strong>, a fronte di un forfait di<strong> 150mila euro </strong>che i due Comuni si sarebbero impegnati a versare, fiduciosi di trovare il sostegno delle Regioni. La ripartizione delle quote tra gli enti non è chiara, come per ogni altra spesa di cui si discute. Soprattutto andrebbe messa nero su bianco la clausola che il pagamento dell’intera somma avverrà solo se i transiti avranno raggiunto quel valore.<br />
	I giorni passano, il calendario è inesorabile.<strong> (l.t.)</strong></p>

                                            
      									<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>
								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/ferrara/ricerca?tags=ponte"><span></span> ponte</a></li>
									
					<li><a href="/ferrara/ricerca?tags=po"><span></span> po</a></li>
									
					<li><a href="/ferrara/ricerca?tags=pointelagoscuro"><span></span> pointelagoscuro</a></li>
									
					<li><a href="/ferrara/ricerca?tags=occhiobello"><span></span> occhiobello</a></li>
									
					<li><a href="/ferrara/ricerca?tags=ferrara"><span></span> ferrara</a></li>
									
					<li><a href="/ferrara/ricerca?tags=autostrade"><span></span> autostrade</a></li>
									
					<li><a href="/ferrara/ricerca?tags=trenitalia"><span></span> trenitalia</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-06" datetime="2018-05-06">06 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			                                                            <br/>
                                          <div id="respond">
                        <h3 class="fb-title">Lascia un commento</h3>
                        <div class="fb-comments" data-href="http://lanuovaferrara.gelocal.it/ferrara/cronaca/2018/05/06/news/15-alla-chiusura-del-ponte-1.16799098" data-numposts="10" data-colorscheme="light"></div>
                      </div>
    				    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
  
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovaferrara.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovaferrara.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovaferrara.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Ferrara</strong>
	   <a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://lanuovaferrara.gelocal.it/ristoranti/ferrara/comune/vigarano-mainarda/rosmarino-32912.html">
                        	<img src="http://www.repstatic.it/storage/ristoranti/images/thumb/32912/32912.jpg" alt="Rosmarino">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Rosmarino</h1>
            
            											
																			            <em> Vigarano Mainarda (FE)</em>
        </a>
    </article> 
	
		<form action="http://lanuovaferrara.gelocal.it/ristoranti/search/ferrara" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="albarea" >Albarea</option>
		    				      	<option value="ambrogio" >Ambrogio</option>
		    				      	<option value="argenta" >Argenta</option>
		    				      	<option value="ariano ferrarese" >Ariano ferrarese</option>
		    				      	<option value="bagni" >Bagni</option>
		    				      	<option value="baura" >Baura</option>
		    				      	<option value="berra" >Berra</option>
		    				      	<option value="boara" >Boara</option>
		    				      	<option value="boccaleone" >Boccaleone</option>
		    				      	<option value="bondeno" >Bondeno</option>
		    				      	<option value="borgo malpasso" >Borgo malpasso</option>
		    				      	<option value="bosco mesola" >Bosco mesola</option>
		    				      	<option value="burana" >Burana</option>
		    				      	<option value="cento" >Cento</option>
		    				      	<option value="chiesol del fosso" >Chiesol del fosso</option>
		    				      	<option value="chiusa" >Chiusa</option>
		    				      	<option value="coccanile" >Coccanile</option>
		    				      	<option value="codigoro" >Codigoro</option>
		    				      	<option value="cologna" >Cologna</option>
		    				      	<option value="comacchio" >Comacchio</option>
		    				      	<option value="cona" >Cona</option>
		    				      	<option value="consandolo" >Consandolo</option>
		    				      	<option value="copparo" >Copparo</option>
		    				      	<option value="corlo" >Corlo</option>
		    				      	<option value="coronella" >Coronella</option>
		    				      	<option value="corpo reno" >Corpo reno</option>
		    				      	<option value="correggio" >Correggio</option>
		    				      	<option value="dosso" >Dosso</option>
		    				      	<option value="ferrara"  selected >Ferrara</option>
		    				      	<option value="fiasca" >Fiasca</option>
		    				      	<option value="finale di rero" >Finale di rero</option>
		    				      	<option value="fontana" >Fontana</option>
		    				      	<option value="formignana" >Formignana</option>
		    				      	<option value="francolino" >Francolino</option>
		    				      	<option value="gaibana" >Gaibana</option>
		    				      	<option value="gaibanella" >Gaibanella</option>
		    				      	<option value="gallo" >Gallo</option>
		    				      	<option value="gambulaga" >Gambulaga</option>
		    				      	<option value="goro" >Goro</option>
		    				      	<option value="gualdo" >Gualdo</option>
		    				      	<option value="jolanda di savoia" >Jolanda di savoia</option>
		    				      	<option value="la pavonara" >La pavonara</option>
		    				      	<option value="la pioppa" >La pioppa</option>
		    				      	<option value="lagosanto" >Lagosanto</option>
		    				      	<option value="lido degli estensi" >Lido degli estensi</option>
		    				      	<option value="lido di pomposa" >Lido di pomposa</option>
		    				      	<option value="lido di spina" >Lido di spina</option>
		    				      	<option value="lido di volano" >Lido di volano</option>
		    				      	<option value="longastrino" >Longastrino</option>
		    				      	<option value="madonna della neve" >Madonna della neve</option>
		    				      	<option value="marozzo" >Marozzo</option>
		    				      	<option value="masi torello" >Masi torello</option>
		    				      	<option value="massa fiscaglia" >Massa fiscaglia</option>
		    				      	<option value="medelana" >Medelana</option>
		    				      	<option value="mesola" >Mesola</option>
		    				      	<option value="mezzogoro" >Mezzogoro</option>
		    				      	<option value="migliarino" >Migliarino</option>
		    				      	<option value="migliaro" >Migliaro</option>
		    				      	<option value="mirabello" >Mirabello</option>
		    				      	<option value="monestirolo" >Monestirolo</option>
		    				      	<option value="monta" >Monta</option>
		    				      	<option value="montalbano" >Montalbano</option>
		    				      	<option value="montesanto" >Montesanto</option>
		    				      	<option value="ostellato" >Ostellato</option>
		    				      	<option value="parasacco" >Parasacco</option>
		    				      	<option value="pilastri" >Pilastri</option>
		    				      	<option value="poggio renatico" >Poggio renatico</option>
		    				      	<option value="pomposa" >Pomposa</option>
		    				      	<option value="pontelagoscuro" >Pontelagoscuro</option>
		    				      	<option value="porotto" >Porotto</option>
		    				      	<option value="porto garibaldi" >Porto garibaldi</option>
		    				      	<option value="porto tolle" >Porto tolle</option>
		    				      	<option value="portomaggiore" >Portomaggiore</option>
		    				      	<option value="quartesana" >Quartesana</option>
		    				      	<option value="quartiere" >Quartiere</option>
		    				      	<option value="ravalle" >Ravalle</option>
		    				      	<option value="renazzo" >Renazzo</option>
		    				      	<option value="ro" >Ro</option>
		    				      	<option value="rovereto" >Rovereto</option>
		    				      	<option value="sabbioncello san vittore" >Sabbioncello san vittore</option>
		    				      	<option value="salvatonica" >Salvatonica</option>
		    				      	<option value="san bartolomeo in bosco" >San bartolomeo in bosco</option>
		    				      	<option value="san bartolomeoin bosco" >San bartolomeoin bosco</option>
		    				      	<option value="san biagio" >San biagio</option>
		    				      	<option value="san carlo" >San carlo</option>
		    				      	<option value="san giovanni in persiceto" >San giovanni in persiceto</option>
		    				      	<option value="san giuseppe" >San giuseppe</option>
		    				      	<option value="san martino" >San martino</option>
		    				      	<option value="sant'agostino" >Sant'agostino</option>
		    				      	<option value="santa maria codifiume" >Santa maria codifiume</option>
		    				      	<option value="santa maria maddalena" >Santa maria maddalena</option>
		    				      	<option value="scortichino" >Scortichino</option>
		    				      	<option value="serravalle" >Serravalle</option>
		    				      	<option value="tamara" >Tamara</option>
		    				      	<option value="tresigallo" >Tresigallo</option>
		    				      	<option value="vaccolino" >Vaccolino</option>
		    				      	<option value="vigarano mainarda" >Vigarano mainarda</option>
		    				      	<option value="vigarano pieve" >Vigarano pieve</option>
		    				      	<option value="voghiera" >Voghiera</option>
		    				      	<option value="volano" >Volano</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="pub" >Pub</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="creperie" >Creperie</option>
	    							<option value="piadineria" >Piadineria</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a850/1234968/1234968_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank">PAGINE DI TEATRO</a></h2><em class="iml-author">giuseppina tromellini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://fuorionda-ferrara.blogautore.repubblica.it/">
            <strong>Fuori onda</strong>
              <em class="author">di Alessandro Somma</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
        <li>
          <a href="http://fashioninthecity-ferrara.blogautore.repubblica.it/">
            <strong>Fashion in the city</strong>
              <em class="author">di Francesca Succi</a></em>
          </a>
        </li>
        <li>
          <a href="http://emilianostra-modena.blogautore.repubblica.it/">
            <strong>Emilia Nostra</strong>
              <em class="author">di Giovanni Tizian</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/05/05/news/spal-due-motivi-per-crederci-la-vittoria-sul-benevento-puo-avvicinare-la-salvezza-1.16795338">Spal, due motivi per credere nella salvezza</a></li>
      <li><a href="/sport/2018/05/05/news/la-bondi-e-un-bunker-e-scafati-non-lo-sfonda-1.16795170">La Bondi è un bunker e Scafati non lo sfonda </a></li>
      <li><a href="/sport/2018/05/05/news/il-benevento-difendera-le-sue-qualita-morali-1.16797801">«Il Benevento difenderà le sue qualità morali» </a></li>
      <li><a href="/sport/2018/05/05/news/spal-la-chiave-per-i-gol-non-sara-solo-antenucci-1.16797792">Spal, la chiave per i gol non sarà solo Antenucci </a></li>
      <li><a href="/sport/2018/05/05/news/coach-bonacina-applaude-tutti-che-battaglia-1.16797786">Coach Bonacina applaude tutti «Che battaglia» </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/05/05/news/tra-dubbi-e-certezze-elisabetta-sgarbi-romantica-a-milano-1.16797810">Tra dubbi e certezze Elisabetta Sgarbi romantica a Milano </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/pinocchio-torna-in-scena-senza-naso-1.16797807">Pinocchio torna in scena senza naso </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/19-edizioni-e-la-voglia-di-stupire-ancora-1.16797642">19 edizioni e la voglia di stupire ancora </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/musica-e-spettacoli-per-una-calda-estate-1.16797639">Musica e spettacoli per una calda estate </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/gli-allievi-attori-si-mettono-in-gioco-1.16797638">Gli allievi attori si mettono in gioco </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/lega-e-fascisti-insieme-alle-elezioni-succede-a-fiumicino-1.321500">Lega e fascisti insieme alle elezioni: succede a Fiumicino</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/dopo-il-bunga-bunga-serve-il-corano-palazzo-tutto-il-peggio-della-settimana-1.321472">Dopo il bunga bunga serve il Corano: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/sondaggio-demopolis-1.321473">Gli italiani vogliono un governo M5s-Lega o le urne</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/03/news/rino-formica-anticipazione-1.321422">Formica: «Mattarella sarà costretto a diventare più interventista di Napolitano»</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/quanto-sono-immaturi-i-leader-di-oggi-1.321156">Quanto sono immaturi i leader di oggi</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795805) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
	<li><a href=" /italia-mondo/2018/05/05/news/fantastico-viviani-super-vittoria-a-tel-aviv-1.16795805?id=2.2701&fsp=2.2706 ">Fantastico Viviani, super vittoria a Tel Aviv</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795772) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
	<li><a href=" /italia-mondo/2018/05/05/news/pronti-via-e-in-fuga-c-e-un-uomo-di-savio-1.16795772?id=2.2701&fsp=2.2706 ">Pronti via e in fuga c’è un uomo di Savio</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@13179f1f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794982) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@13179f1f -->
	<li><a href=" /italia-mondo/2018/05/05/news/cronaca-italiana-le-storie-del-5-maggio-2018-1.16794982?id=2.2701&fsp=2.2706 ">Cronaca italiana, le storie del 5 maggio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794976) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
	<li><a href=" /italia-mondo/2018/05/05/news/quando-il-pulitzer-batte-il-nobel-1.16794976?id=2.2701&fsp=2.2706 ">Quando il Pulitzer batte il Nobel</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794974) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
	<li><a href=" /italia-mondo/2018/05/05/news/si-allunga-dal-colle-l-ombra-del-voto-bis-1.16794974?id=2.2701&fsp=2.2706 ">Si allunga dal Colle l'ombra del voto-bis</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/ricky-martin-a-46-anni-mostra-il-suo-corpo-perfetto-uno-spettacolo-della-natura/560572/">Ricky Martin a 46 anni mostra il suo corpo perfetto “Uno spettacolo della natura”</a></li>
		    <li><a href="https://www.deejay.it/news/milano-roberto-bolle-danza-tra-i-passanti-il-flash-mob-in-piazza-della-scala/560482/">Milano. Roberto Bolle danza tra i passanti: il Flash mob in piazza della Scala</a></li>
		    <li><a href="https://www.deejay.it/news/new-york-e-i-suoi-taxi-si-tingono-di-blue-tiffany-ecco-perche/560923/">New York e i suoi taxi si tingono di Blue Tiffany, ecco perché</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//lanuovaferrara.gelocal.it/gerenza/">Redazione</a> | <a href="//lanuovaferrara.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//lanuovaferrara.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-13']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/lanuovaferrara/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
